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Écran blanc lors de la connexion d'un véhicule

Problème

Un écran blanc s'affiche lors de la tentative de connexion d'un véhicule, particulièrement via Smart Car. La page ne charge pas et aucun formulaire d'authentification n'apparaît.


Cause

Ce problème survient généralement lorsque la traduction automatique de la page est activée dans votre navigateur. Elle interfère avec le chargement correct de la page de connexion.


Solution


Désactiver la traduction automatique


Sur Google Chrome

  1. Accédez à la page de connexion du véhicule
  2. Cliquez sur l'icône de traduction (globe avec une bulle) en haut à droite de la barre d'adresse
  3. Sélectionnez Ne pas traduire cette langue ou Ne pas traduire ce site
  4. Rechargez la page (Ctrl+R ou Cmd+R)




Sur Firefox

  1. Accédez à la page de connexion du véhicule
  2. Cliquez sur l'icône de traduction (si visible) ou allez dans Paramètres > Vie privée
  3. Recherchez Traductions
  4. Désactivez la traduction automatique
  5. Rechargez la page




Résultat attendu

La page de connexion devrait maintenant charger correctement et afficher le formulaire d'authentification du véhicule.


Conseil

Pour éviter ce problème à l'avenir, nous vous recommandons de désactiver la traduction automatique avant de vous connecter à vos véhicules.

Mis à jour le : 25/02/2026

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